Home

HomeController

Controller -> HomeController ✅

Le développement est en cours, cette version n'est qu'un aperçu du projet, celui-ci est propulsé par :

  • Symfony 5.2.0
  • PHP 7.4.9 ou 8.0
  • Mysql with doctrine
  • Easyadmin 3.x
  • Translate international "en, fr" ready
  • Twig 3.X
  • Bootstrap 5.x